Merge branch 'll-bug-polyfill-deprecated' into 'master'

uploader cassé : FormElementManagerV3Polyfill est deprecated et inutilisé,...

See merge request !7
2 jobs for ll-upgrade-proxy-manager in 1 minute and 54 seconds (queued for 2 seconds)
Name Stage Failure
failed
unit-tests Tests
Warning from https://repo.packagist.org: Support for Composer 1 is deprecated and some packages will not be available. You should upgrade to Composer 2. See https://blog.packagist.com/deprecating-composer-1-support/
Updating dependencies (including require-dev)
Your requirements could not be resolved to an installable set of packages.

Problem 1
- This package requires php >=7.4 but your PHP version (7.3.33) does not satisfy that requirement.

Cleaning up project directory and file based variables
ERROR: Job failed: exit code 1