Commit 52751d0f authored by Bertrand Gauthier's avatar Bertrand Gauthier
Browse files

Correction composer.lock qui référence des packages nécessitant PHP7.2

parent 1ac0fd11
This diff is collapsed.
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment