• Garrett Honeycutt's avatar
    Ruby231 (#155) · 3b987762
    Garrett Honeycutt authored
    * Include puppet version requirements in metadata
    
    * Support Ruby 2.3.1
    
    This patch is needed to support the new Puppet v4 AIO which uses Ruby
    2.3.1.
    3b987762
.travis.yml 2.53 KB