Unverified Commit 5d1124a5 authored by Raphaël Pinson's avatar Raphaël Pinson
Browse files

Fix beaker version to ~>3.13

parent f23b46c6
......@@ -25,7 +25,7 @@ group :development, :unit_tests do
end
group :system_tests do
gem 'beaker', :require => false
gem 'beaker', '~>3.13', :require => false
gem 'beaker-rspec', '> 5', :require => false
gem 'beaker_spec_helper', :require => false
gem 'serverspec', :require => false
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment