Commit 0faf9ec0 authored by frankiejol's avatar frankiejol
Browse files

Merge branch 'gh-pages' of github.com:UPC/ravada into gh-pages

parents 77d57f62 9918da75
......@@ -220,10 +220,18 @@ TroubleShooting
It means you didn't install libvirt in the node. Fix it this way:
For Ubuntu 18.04:
.. code-block:: bash
root@node:~# apt get install libvirt-bin
root@node:~# apt-get install libvirt-bin
From Ubuntu 18.10 instead of libvirt-bin you need install libvirt-daemon-system and libvirt-clients.
.. code-block:: bash
root@node:~# apt-get install libvirt-daemon-system
root@node:~# apt-get install libvirt-clients
Balance algorithm
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment