Commit 3bae169c authored by Laurent Lécluse's avatar Laurent Lécluse
Browse files

usage de MPDF 7 ou 8 pour PHP 7.4

parent 2179e160
Pipeline #11535 failed with stages
in 54 seconds
......@@ -7,7 +7,7 @@
"ext-intl": "*",
"ext-ldap": "*",
"beberlei/assert": "^2.9",
"mpdf/mpdf": "^7.1",
"mpdf/mpdf": "^7.1 || ^8.0",
"ocramius/proxy-manager": "^2.0",
"doctrine/doctrine-laminas-hydrator": "^2.0",
"doctrine/doctrine-orm-module": "^4.0",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment